Lipo nicht mehr ladefähig!

Technische Umbauten von Getrieben, Elektronikfragen, Achsmodifikationen, u.s.w ....

Lipo nicht mehr ladefähig!

Beitragvon Beetle » Mi 12. Sep 2018, 15:19

Hallo zusammen

Ich habe letzten Sommer neue NVision 2S 5000 45C Lipos gekauft. Die sind letzten Sommer höchstens 4 mal gebraucht worden. Vor dem einwintern habe ich die Dinger dann voll geladen und im Keller aufbewahrt.

Gestern ist mein Sohn endlich wieder mal mit seinem Auto fahren gegangen. Als ich den Lipo wieder laden wollte, hiess es auf dem Display das er nicht mehr geladen werden kann... Dazu ist vielleicht noch zu sagen das ich die Lipos immer mit 5A lade. Steht auch so auf dem Lipo.

Ich habe dann die Zellen gemessen. Eine Zelle hatte 2,96 und die andere 3,67.

Entweder hat mein Sohn den Lipo bis zum letzten Tröpfchen ausgesaugt (er hat zwar gesagt er habe sofort abgestellt als das Auto langsamer wurde), oder hätte ich den Lipo besser nach dem langen lagern nochmal laden sollen?

Kann man den Lipo noch retten?

Lieber Gruss
Steven
Beetle
 
Beiträge: 51
Registriert: Do 21. Mär 2013, 13:51

Re: Lipo nicht mehr ladefähig!

Beitragvon Hellboy » Mi 12. Sep 2018, 19:28

Hallo Steven

Es gibt Möglichkeiten wie man solche Akkus retten kann, aber ich werde mich hüten so etwas im Internet zu posten,
da aber beide Zellen für sich noch eine halbwegs brauchbare Spannung haben versuch mal den Akku an einem anderen Lader aufzuladen.
Wenn dieser nicht so empfindlich ist könnte es klappen. In deiner Region gibt es sicher noch andere mit passenden Ladegeräten

Grundsätzlich sollten Lippos bei längerer Lagerung auf 3.7 -3.8V Zellenspannung entladen werden, und vor Gebrauch natürlich wieder voll geladen, dann sollten solche Probleme auch nicht auftreten.

Gruss Franz
Benutzeravatar
Hellboy
 
Beiträge: 930
Registriert: Di 25. Sep 2012, 19:35
Wohnort: Röstigraben

Re: Lipo nicht mehr ladefähig!

Beitragvon Rucket » Do 13. Sep 2018, 18:44

Die sind doch dauerhaft beschädigt. Selbst nach erfolgreicher rettung werden die nicht mehr annähernd die Nennkapazität haben. Ich würde an deiner Stelle den lipos nicht trauen und sie entsorgen. Neue holen und immer möglichst kurz vor dem Verwenden aufladen und nur bei Lagerspannung lagern.

Das ist meine bescheidene Meinung. Ich traue keinem meiner Lipos.
Benutzeravatar
Rucket
 
Beiträge: 7
Registriert: Di 15. Mai 2018, 06:45
Wohnort: Dürnten ZH

Re: Lipo nicht mehr ladefähig!

Beitragvon Hellboy » Do 13. Sep 2018, 19:42

Rucket hat geschrieben: Ich traue keinem meiner Lipos.


Definitiv die sicherste Einstellung :good:
Benutzeravatar
Hellboy
 
Beiträge: 930
Registriert: Di 25. Sep 2012, 19:35
Wohnort: Röstigraben

Re: Lipo nicht mehr ladefähig!

Beitragvon Beetle » Fr 14. Sep 2018, 09:30

Hoi zämä

Danke für Eure Antworten.

Ich werde den Lipo entsorgen, sicher ist sicher!

Lieber Gruss
Steven
Beetle
 
Beiträge: 51
Registriert: Do 21. Mär 2013, 13:51


Zurück zu Technik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast